Kritische Sicherheitslücke in Joomla!

Dank der schnellen Reaktion der Joomla Community konnte die Sicherheitslücke sehr zeitnah identifiziert und auch geschlossen werden. 

Die Sicherheitslücke betrifft die Versionen 1.5x , 2.5x und 3x.
Ein dringendes Update ist sehr zu empfehlen

Kunden die bei uns einen Security und Wartungsvertrag haben können sich entspannt zurücklehnen.
Die Sicherheitsupdates sind bereits eingespielt.

Lesen Sie zur kritischen Sicherheitslücke von Joomla den Heise Artikel oder auch die News unter joomla.de.