Aufgrund einer Sicherheitslücke in PHP und einer umfassenden Analyse des Joomla! Security Teams wird ein weiteres Security Update zur Verfügung gestellt.

Es wird empfohlen das Update so schnell als möglich einzuspielen.
Weitere Informationen - Joomla! Security Fix Update

Joomla Versionen 1.5x und 2.5x sind ebenfalls betroffen.
Obwohl die Joomla Versionen nicht mehr gewartet werden, gibt es einen nicht offiziellen Security Fix auch für die älteren Versionen.

Weitere Informationen - Joomla! Versionen 1.5x und 2.5x


Security und Wartungsvertrag
Kunden die bei uns einen Security und Wartungsvertrag haben können sich entspannt zurücklehnen. Die Sicherheitsupdates sind bereits eingespielt.